RouterOS系统配置说明

RouterOS2.8.28汉化版
下载页面:
http://download.chinaitlab.com/video/files/13989.html
需要注册才能下载的
给个直接下载地址,用迅雷好像可以下
http://download.chinaitlab.com/download.asp?id=35324
不用注册

软件的管理页面大部分已汉化

下面是我总结的一些要用到的配置说明
账户:admin
密码:空

ROUTEROS常用命令

/sy reset                              恢复路由原始状态

/sy reboot                                重启路由

/sy showdown                              关机

/sy ide set name=机器名      设置机器名

/export                                  查看配置

/ip export                              查看IP配置

/sy backup 回车
save name=你要设置文件名                  备份路由

LOAD NAME=你要设置文件名                  恢复备份

/interface print                         查看网卡状态
0 X ether1 ether 1500 这个是网卡没有开启
0 R ether1 ether 1500 这个是正常状态
/int  en 0                               激活0网卡
/int  di 0                               禁掉0网卡

/ip fir con print                        查看当前所有网络边接

/ip service set www port=81              改变www服务端口为81

/ip hotspot user add name=user1 password=1  增加用户

..回到上层目录
[admin@MikroTik] ip address> add address=192.168.1.88/24  配置IP地址

interface:ether1

ip route
add gateway=192.168.1.1  网关

功能很强大

在这里我就不一一介绍了
不过相比而言
我更喜欢用海蜘蛛的软路由
比这个简单易用
而且免费版的也不错,在功能上一般的用户就完全够用

Excel经典示题分析(原创)

一个满是通话清单的表格

内容是这个样子的:

有开始时间,通话时长。。。。。

现在要求通话时长小于10秒的总数之和

图片我贴出来了,就是这个样子的

1

阅读更多…

密码保护:现实的社会,现实的人


信用卡服务质量最差的银行-工商银行

  知道哪家银行的信用卡服务质量差吗?
我现在就告诉大家
是工商银行!

知道哪家银行没有开通400电话吗?
我知道的有:工商银行

知道哪家银行没有开通800电话吗?
我知道的有:工商银行

堂堂的一家国家重量级银行居然没有开通400、800电话!

这话传出去。。。。。
你们还会办工商银行的借记卡和信用卡吗?
还想办吗?
还敢办吗?

工商银行的服务电话:95588
一般情况下三分钟之内有人工接听的很少!
知道为什么吗?
首先,电话接入以后要输入卡号,还要输入查询密码
然后验证成功以后才会加入等待人工接听的坐席
如果验证不成功的话,得重新输入卡的取款密码,然后修改查询密码,进入等待人工服务坐席。。。。

等待的情况又分为好几种:
一种是等上七八分钟之后被莫名其妙的挂机
一种是等上五分钟以上才会有人接听
一种是马上就会有人接听(除非你运气特别好,因为人家又不是专门为你一个人服务的)

下面说一下我自己亲身经历过的一些事情吧
从申办信用卡时说起,申请很顺利
差不多一个月的时候卡都送到我手里面来了
是用挂号信送上门的
这点比起招商银行的要方便一些,招商的信用卡是用挂号信寄出的,要自己去邮政取
送出以后,然后还会有邮政的人打电话过来确认是否是本人收到的卡,是几张都有问
本来我是申请的一张,结果下来了两张!
一张工行的爱购卡,一张太平人生卡。。。。。。
可能是秉着办一送一的原则吧!
别的行都没有送
我专门打电话问过的,如果两张卡在同一天启用,那么两张卡一共只要在一年内消费6次就免年费
两张卡共用一个账户
也就是说如果两张卡不在同一天内启用的话,那么两张卡要各刷6次才可以免年费

这也就算行吧
下来的时候我看了一个额度
你们猜是多少?
有听说过额度仅为1000的信用卡吗?
今天您就听说了,那就是我办的工行信用卡,额度1000,两张卡共用一个额度1000!
别多看了一个0哦!
不错,我的工资是不高,每月的社保也就80几块钱吧(我当时是拿身份证和社保卡办的卡)
可是我后来又申请的建行,招行信用卡的额度分别为4000、5000(前提是我没有涨工资,社保也还是那么多,也同样是只拿了身份
证和社保卡办的)
工行的规定是3个月提升一次额度
翻倍提升,对于我的是,只要在办卡之后的三个月内刷满500,三个月后额度就自动的升为2000
那我要升为4000的话也就是说要用半年了
一张额度为1000 的信用卡。。。。。
阅读更多…