现在有好多人关注腾讯和腾讯员工的工资


我几乎每次打开51啦查看来路的时候

都会发现有很多人是通过搜索关键字:

腾讯员工 腾讯员工工资

找到我这个博客的

也许是因为腾讯越做越大吧

很多人搜索腾讯员工工资

我想是因为最近腾讯在狂招人!

至于腾讯员工的工资情况

我确实是不太清楚

但是以深圳现在消费水平和腾讯的实力来讲

里面随随便一个文员什么的

工资至少是在2500以上

他们的工作其实也很辛苦,压力也很大!

但凡是大企业,规章制度都很严的!

关于腾讯大厦,相信很多人都知道

我们天天上下班都能看得到的

现在还是建设当中

相信很快就要建起来了

腾讯大厦建筑地点:深南大道北侧边上,科技中一路西侧,麒麟路东侧(深圳大学北门深南路对面的其中一块空地)

深圳腾讯大厦(腾讯软件研发与营销总部)基地位于深圳高新区,建筑高度150

米,总建筑面积86000平方米,预计2008年12月1日竣工。本建筑建成后将是高新

区新的地标性建筑。本工程为新建部分精装修的办公楼,框架结构,筒体结构。共

1栋,其中地上39层,地下3层。腾讯公司成立于1998年11月,是目前中国最大的

互联网综合服务提供商之一,也是中国服务用户最多的互联网企业之一。2004年

6月16日,腾讯公司在香港联交所主板公开上市。

这里有在网上找到几张效果图

好像还不错哦!

阅读更多…

花样的年华

片 名:花样的年华
长 度:30集
地 区:中国内地
导 演:吴天戈
主 演:周子皓–陆 毅饰 郭舜景–任泉饰
叶 子–李冰冰饰 王岳风–耿乐饰
史大伦–杜 澎饰 郭汝雯–鲍蕾饰
黄淑仪–赵雪莲饰 姗 姗–李涓饰
◇剧情简介

富家少爷郭舜景和司机的儿子周子皓因为一次与码头穷孩子的争斗中,偶然的得到了出身下层的王岳风和史大伦的帮助。彼此都在对方的心里留下了印象。

郭舜景和周子皓回到家,他们狼狈的样子被郭舜景的妹妹郭汝雯看到,郭汝雯责怪哥哥不应该和周子皓混在一起,并表示要把他打架的事告诉父亲。周子皓面对郭汝雯,刚才的冲劲不见了,他心虚的看着郭汝雯的背影。
郭舜景的父亲开了一家纱厂,这让聪明优越的郭舜景一直过着优裕生活,除了练琴,对外面的世界不闻不问。而周子皓却深知这个社会的冷暖,并能自立地生活,是他令郭舜景知道了外面的世界并不象他想象的那样简单,因此,在不知不觉中,每到外面,郭舜景就有些依赖周子皓,周子皓也经常保护着郭舜景。而在家中,他们的关系就会又重新变为主仆关系。

周子皓喜欢郭家,还有一个更重要的原因,就是他自从第一眼看到郭汝雯,内心就已经深深的爱上了她,可无论他怎样讨好郭汝雯,郭汝雯对他却永远摆出一副高高在上的小姐架势,冷漠的对待周子皓的感情,这让少年的周子皓感到一种从未感到的屈辱……
精美剧照
阅读更多…

RouterOS系统配置说明

RouterOS2.8.28汉化版
下载页面:
http://download.chinaitlab.com/video/files/13989.html
需要注册才能下载的
给个直接下载地址,用迅雷好像可以下
http://download.chinaitlab.com/download.asp?id=35324
不用注册

软件的管理页面大部分已汉化

下面是我总结的一些要用到的配置说明
账户:admin
密码:空

ROUTEROS常用命令

/sy reset                              恢复路由原始状态

/sy reboot                                重启路由

/sy showdown                              关机

/sy ide set name=机器名      设置机器名

/export                                  查看配置

/ip export                              查看IP配置

/sy backup 回车
save name=你要设置文件名                  备份路由

LOAD NAME=你要设置文件名                  恢复备份

/interface print                         查看网卡状态
0 X ether1 ether 1500 这个是网卡没有开启
0 R ether1 ether 1500 这个是正常状态
/int  en 0                               激活0网卡
/int  di 0                               禁掉0网卡

/ip fir con print                        查看当前所有网络边接

/ip service set www port=81              改变www服务端口为81

/ip hotspot user add name=user1 password=1  增加用户

..回到上层目录
[admin@MikroTik] ip address> add address=192.168.1.88/24  配置IP地址

interface:ether1

ip route
add gateway=192.168.1.1  网关

功能很强大

在这里我就不一一介绍了
不过相比而言
我更喜欢用海蜘蛛的软路由
比这个简单易用
而且免费版的也不错,在功能上一般的用户就完全够用

Excel经典示题分析(原创)

一个满是通话清单的表格

内容是这个样子的:

有开始时间,通话时长。。。。。

现在要求通话时长小于10秒的总数之和

图片我贴出来了,就是这个样子的

1

阅读更多…