首页 > 電腦網絡 > RouterOS系统配置说明

RouterOS系统配置说明

RouterOS2.8.28汉化版
下载页面:
http://download.chinaitlab.com/video/files/13989.html
需要注册才能下载的
给个直接下载地址,用迅雷好像可以下
http://download.chinaitlab.com/download.asp?id=35324
不用注册

软件的管理页面大部分已汉化

下面是我总结的一些要用到的配置说明
账户:admin
密码:空

ROUTEROS常用命令

/sy reset                              恢复路由原始状态

/sy reboot                                重启路由

/sy showdown                              关机

/sy ide set name=机器名      设置机器名

/export                                  查看配置

/ip export                              查看IP配置

/sy backup 回车
save name=你要设置文件名                  备份路由

LOAD NAME=你要设置文件名                  恢复备份

/interface print                         查看网卡状态
0 X ether1 ether 1500 这个是网卡没有开启
0 R ether1 ether 1500 这个是正常状态
/int  en 0                               激活0网卡
/int  di 0                               禁掉0网卡

/ip fir con print                        查看当前所有网络边接

/ip service set www port=81              改变www服务端口为81

/ip hotspot user add name=user1 password=1  增加用户

..回到上层目录
[[email protected]] ip address> add address=192.168.1.88/24  配置IP地址

interface:ether1

ip route
add gateway=192.168.1.1  网关

功能很强大

在这里我就不一一介绍了
不过相比而言
我更喜欢用海蜘蛛的软路由
比这个简单易用
而且免费版的也不错,在功能上一般的用户就完全够用

  1. 还没有评论
评论提交中, 请稍候...

留言

可以使用的标签: <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <s> <strike> <strong>
Trackbacks & Pingbacks ( 0 )
  1. 还没有 trackbacks